Supportez-vous mcrypt

Modifié le:
mcrypt

Oui! Cependant, veuillez noter que mcrypt a été remplacé (n'est plus supporté) sur PHP v7.1. Vous pouvez toujours utiliser le module mcrypt avec des versions antérieurs de PHP.

Égayez la journée d'un ami !