Pouvez-vous installer le module PECL geoip pour PHP?

Malheureusement, pour des raisons de sécurité geoip PECL pour PHP ne peut pas être installé sur nos serveurs. Mais vous pouvez utiliser une base de données geoip régulier pour vos scripts PHP.

Égayez la journée d'un ami !